关于plugin = eosio::wallet_api_plugin插件开启之后,开启还是提示找不到wallet_api_plugin插件的问题

一级用户组 诲人不倦 1月前 27

在区块同步的时候没有开启plugin = eosio::wallet_api_plugin这个插件 现在同步完成之后 调用rpc 但是提示找不到wallet_api_plugin插件 然后现在配置文件里面又重新加入之后 还是提示找不到如下是我的配置文件配置文件 启动报错如下报错信息 @Surou

还没有人收藏过本帖~
最新回复 (1)
  • 一级用户组 诲人不倦 1月前
    0 引用 2
    按照如下链接 https://github.com/EOSIO/eos/issues/7833进行解决
返回